Missing identifiers in message webhooks
Incident Report for Volt
Resolved
This incident has been resolved.
Posted Jan 27, 2022 - 04:40 UTC
Identified
The issue has been identified and a fix is being implemented.
Posted Jan 26, 2022 - 21:08 UTC
Investigating
We are currently investigating an issue where webhook bodies contain null values in place of message identifiers.
Posted Jan 26, 2022 - 21:06 UTC
This incident affected: Messaging (GraphQL API).